Question: How do I get rid of English CMS keyboard?

Question: How do I get rid of English CMS keyboard?

Answer

Go to settings and click
on Time & language
. Click on Region & language on the left pane and click on the language and remove it.